« 久しぶりの長電話 | トップページ | TM NETWORK DOBULE-DACADE TOUR »

2004.02.20

IE 6.0SP1のススメ

既にあちこちで話題になってますが、Windowsのソースコードが流出し、IE5.xの脆弱性が明らかになったというニューース。記事はこちら(InternetWatch)

IEユーザーは、IE 6 SP1にバージョンアップするか、他ブラウザに変更することが推奨される。

我が家ではIE6ですが、会社ではバージョンの違いを見たかったので、1台だけIE5.5のマシンが手元にあります。しかし、会社でもセキュリティパッチを当てることが推奨されてますので、数日中にバージョンアップをしなければならないでしょう。

ココログで私が選択しているこのテンプレートもIE5.5ではうまく表示できないとのことですが、それも確認できなくなっちゃうのですね・・・・・。ううむ。しかし、セキュリティ対策という名目では、何も言えない・・・・。かといってNNにするというのも・・・・。

|

« 久しぶりの長電話 | トップページ | TM NETWORK DOBULE-DACADE TOUR »

パソコン・インターネット」カテゴリの記事

コメント

この記事へのコメントは終了しました。

トラックバック


この記事へのトラックバック一覧です: IE 6.0SP1のススメ:

« 久しぶりの長電話 | トップページ | TM NETWORK DOBULE-DACADE TOUR »